SurfaceInterpolatedCurveOnSurfaceUV Method |
Name | Description | |
---|---|---|
InterpolatedCurveOnSurfaceUV(IEnumerablePoint2d, Double) |
Returns a curve that interpolates points on a surface. The interpolant lies on the surface.
| |
InterpolatedCurveOnSurfaceUV(IEnumerablePoint2d, Double, Boolean, Int32) |
Returns a curve that interpolates points on a surface. The interpolant lies on the surface.
|