Click or drag to resize

ContentCollectionIterator Methods

The ContentCollectionIterator type exposes the following members.

Methods
  NameDescription
Public methodDeleteThis
Public methodDispose
Protected methodFinalize
Finalizer
(Overrides ObjectFinalize.)
Public methodFirst
Public methodNext
Top
See Also