Click or drag to resize

NamedConstructionPlaneTable Methods

The NamedConstructionPlaneTable type exposes the following members.

Methods
  NameDescription
Public methodAdd
Adds named construction plane to document.
Public methodDelete(Int32)
Remove named construction plane from the document.
Public methodDelete(String)
Remove named construction plane from the document.
Public methodFind
Finds a named construction plane.
Public methodGetEnumerator
Top
See Also