Click or drag to resize

NamedConstructionPlaneTableDelete Method (Int32)

Remove named construction plane from the document.

Namespace:  Rhino.DocObjects.Tables
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax
public bool Delete(
	int index
)

Parameters

index
Type: SystemInt32
zero based array index.

Return Value

Type: Boolean
true if successful.
See Also