SimpleArraySubDPointerConstPointer Method |
Gets the constant (immutable) pointer of this array.
Namespace:
Rhino.Runtime.InteropWrappers
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 7.14
Syntax public IntPtr ConstPointer()
Public Function ConstPointer As IntPtr
Return Value
Type:
IntPtrThe constant pointer.
See Also