RenderContentCollectionAppend Method |
Append a RenderContent to the collection
Namespace:
Rhino.Render
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax public void Append(
RenderContent content
)
Public Sub Append (
content As RenderContent
)
Parameters
- content
- Type: Rhino.RenderRenderContent
The array of contents to append.
See Also