ComponentFunctionInfoInvokeKeepTreeSilenceWarnings Method |
Namespace:
Rhino.NodeInCode
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 7.0
Syntax public Object[] InvokeKeepTreeSilenceWarnings(
params Object[] args
)
Public Function InvokeKeepTreeSilenceWarnings (
ParamArray args As Object()
) As Object()
Parameters
- args
- Type: SystemObject
Arguments.
Return Value
Type:
ObjectArray of items.
See Also