ComponentFunctionInfoInvokeKeepTree Method |
Namespace:
Rhino.NodeInCode
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 7.0
Syntax public Object[] InvokeKeepTree(
params Object[] args
)
Public Function InvokeKeepTree (
ParamArray args As Object()
) As Object()
Parameters
- args
- Type: SystemObject
Arguments. One for each component input.
Return Value
Type:
ObjectItems.
See Also