LeaderCreateWithRichText Method |
Namespace: Rhino.Geometry
public static Leader CreateWithRichText( string richText, Plane plane, DimensionStyle dimstyle, Point3d[] points )
[Missing <param name="richText"/> documentation for "M:Rhino.Geometry.Leader.CreateWithRichText(System.String,Rhino.Geometry.Plane,Rhino.DocObjects.DimensionStyle,Rhino.Geometry.Point3d[])"]
[Missing <param name="plane"/> documentation for "M:Rhino.Geometry.Leader.CreateWithRichText(System.String,Rhino.Geometry.Plane,Rhino.DocObjects.DimensionStyle,Rhino.Geometry.Point3d[])"]
[Missing <param name="dimstyle"/> documentation for "M:Rhino.Geometry.Leader.CreateWithRichText(System.String,Rhino.Geometry.Plane,Rhino.DocObjects.DimensionStyle,Rhino.Geometry.Point3d[])"]
[Missing <param name="points"/> documentation for "M:Rhino.Geometry.Leader.CreateWithRichText(System.String,Rhino.Geometry.Plane,Rhino.DocObjects.DimensionStyle,Rhino.Geometry.Point3d[])"]
[Missing <returns> documentation for "M:Rhino.Geometry.Leader.CreateWithRichText(System.String,Rhino.Geometry.Plane,Rhino.DocObjects.DimensionStyle,Rhino.Geometry.Point3d[])"]