File3dmViewTableIndexOf Method |
Returns the index of the current ViewInfo.
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax public int IndexOf(
ViewInfo item
)
Public Function IndexOf (
item As ViewInfo
) As Integer
Parameters
- item
- Type: Rhino.DocObjectsViewInfo
The item to be searched.
Return Value
Type:
Int32The index of the ViewInfo.
Implements
IListTIndexOf(T)See Also