File3dmViewTableDelete Method (Int32) |
Removes an item.
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax public bool Delete(
int index
)
Public Function Delete (
index As Integer
) As Boolean
Parameters
- index
- Type: SystemInt32
The index of the item to remove.
Return Value
Type:
BooleanTrue if the item was removed.
See Also