File3dmObjectEquals Method (Object) |
Verified that two objects refer to the same object in a document.
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Syntax public override bool Equals(
Object obj
)
Public Overrides Function Equals (
obj As Object
) As Boolean
Parameters
- obj
- Type: SystemObject
The other item to test.
Return Value
Type:
Booleantrue is the two objects coincide.
See Also