HatchLineAppendDash Method |
Add a dash to the pattern.
Namespace:
Rhino.DocObjects
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 8.0
Syntax public void AppendDash(
double dash
)
Public Sub AppendDash (
dash As Double
)
Parameters
- dash
- Type: SystemDouble
Length to append, < 0 for a gap.
See Also