TransformObjectListAdd Method (ObjRef) |
Add an ObjRef to this list. Use this to add polyedges so the references are properly counted
Namespace:
Rhino.Collections
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.10
Syntax public void Add(
ObjRef objref
)
Public Sub Add (
objref As ObjRef
)
Parameters
- objref
- Type: Rhino.DocObjectsObjRef
[Missing <param name="objref"/> documentation for "M:Rhino.Collections.TransformObjectList.Add(Rhino.DocObjects.ObjRef)"]
See Also