RhinoListT Constructor (RhinoListT) |
Initializes an new list by shallow duplicating another list.
Namespace:
Rhino.Collections
Assembly:
RhinoCommon (in RhinoCommon.dll)
Syntax public RhinoList(
RhinoList<T> list
)
Public Sub New (
list As RhinoList(Of T)
)
Parameters
- list
- Type: Rhino.CollectionsRhinoListT
List to mimic.
See Also