ModelViewport Class |
Namespace: Grasshopper.Rhinoceros.Display
The ModelViewport type exposes the following members.
Name | Description | |
---|---|---|
Attribs | ||
DefaultAttributes | (Overrides ModelDataDefaultAttributes.) | |
DisplayMode | ||
Space | ||
Unset | ||
ViewportType |
Name | Description | |
---|---|---|
CastToT(T) | (Overrides ModelContentCastToT(T).) | |
ToAttributes | ||