Node3dTIndicesLocal Property |
Gets the list of item indices that are contained within this node.
Namespace:
Grasshopper.Kernel.Geometry.SpatialTrees
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public List<int> IndicesLocal { get; }
Public ReadOnly Property IndicesLocal As List(Of Integer)
Get
Property Value
Type:
ListInt32[Missing <value> documentation for "P:Grasshopper.Kernel.Geometry.SpatialTrees.Node3d`1.IndicesLocal"]
See Also