GH_Border Methods |
The GH_Border type exposes the following members.
Name | Description | |
---|---|---|
![]() | Contains |
Test a point for border inclusion.
|
![]() ![]() | CreateBorders(RectangleF, Int32) |
Static (Shared) method for creating a set of borders.
|
![]() ![]() | CreateBorders(RectangleF, Padding) |
Static (Shared) method for creating a set of borders.
|
![]() ![]() | CreateBorders(RectangleF, Int32, Int32) |
Static (Shared) method for creating a set of borders.
|
![]() ![]() | CreateBorders(RectangleF, Int32, Int32, Int32, Int32) |
Static (Shared) method for creating a set of borders.
|