Click or drag to resize

ObjectRenderMaterialValue  Conversion (ModelRenderMaterial to ObjectRenderMaterialObjectRenderMaterialValue)

Namespace:  Grasshopper.Rhinoceros.Render
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ObjectRenderMaterialValue (
	ModelRenderMaterial color
)

Parameters

color
Type: Grasshopper.Rhinoceros.RenderModelRenderMaterial

Return Value

Type: ObjectRenderMaterialValue
See Also