Click or drag to resize

ObjectRenderMaterialValue  Conversion (ObjectMaterialSource to ObjectRenderMaterialObjectRenderMaterialValue)

Namespace:  Grasshopper.Rhinoceros.Render
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ObjectRenderMaterialValue (
	ObjectMaterialSource source
)

Parameters

source
Type: ObjectMaterialSource

Return Value

Type: ObjectRenderMaterialValue
See Also