Click or drag to resize

ModelLayer  Conversion (ModelLayerAttributes to ModelLayer)

Namespace:  Grasshopper.Rhinoceros.Model
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ModelLayer (
	ModelLayerAttributes attributes
)

Parameters

attributes
Type: Grasshopper.Rhinoceros.ModelModelLayerAttributes

Return Value

Type: ModelLayer
See Also