Click or drag to resize

ModelUnitSystem  Conversion (ModelUnitSystemValue to ModelUnitSystem)

Namespace:  Grasshopper.Rhinoceros
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ModelUnitSystem (
	ModelUnitSystemValue attributes
)

Parameters

attributes
Type: Grasshopper.RhinocerosModelUnitSystemValue

Return Value

Type: ModelUnitSystem
See Also