Click or drag to resize

ObjectDraftingLineWidth  Conversion (ObjectDraftingLineWidthValue to ObjectDraftingLineWidth)

Namespace:  Grasshopper.Rhinoceros.Drafting
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ObjectDraftingLineWidth (
	ObjectDraftingLineWidthValue data
)

Parameters

data
Type: Grasshopper.Rhinoceros.DraftingObjectDraftingLineWidthValue

Return Value

Type: ObjectDraftingLineWidth
See Also