GH_PluginUtilSendKeyCodeToRhino Method (String) |
Send a string of characters to the Rhino command line.
Namespace:
Grasshopper.Plugin
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public static void SendKeyCodeToRhino(
string key
)
Public Shared Sub SendKeyCodeToRhino (
key As String
)
Parameters
- key
- Type: SystemString
String
See Also