GH_PluginUtilSendKeyCodeToRhino Method (Char) |
Send a key-code to the Rhino command line.
Namespace:
Grasshopper.Plugin
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public static void SendKeyCodeToRhino(
char key
)
Public Shared Sub SendKeyCodeToRhino (
key As Char
)
Parameters
- key
- Type: SystemChar
Key char.
See Also