GH_Animator.IntegerAnimator Method (Int32, Int32) |
Namespace:
Grasshopper.GUI
Assembly:
Grasshopper (in Grasshopper.dll)
Syntaxpublic static GH_Animator<int> IntegerAnimator(
int A,
int B
)
Public Shared Function IntegerAnimator (
A As Integer,
B As Integer
) As GH_Animator(Of Integer)
Parameters
- A
- Type: System.Int32
- B
- Type: System.Int32
Return Value
Type:
GH_Animator<Int32>
See Also