Click or drag to resize

FontQuartet Class

[Missing <summary> documentation for "T:Rhino.DocObjects.FontQuartet"]

Inheritance Hierarchy
SystemObject
  Rhino.DocObjectsFontQuartet

Namespace:  Rhino.DocObjects
Assembly:  RhinoCommon (in RhinoCommon.dll)
Syntax
public class FontQuartet

The FontQuartet type exposes the following members.

Constructors
  NameDescription
Public methodFontQuartet
Initializes a new instance of the FontQuartet class
Top
Properties
Methods
  NameDescription
Public methodToString (Overrides ObjectToString.)
Top
See Also