UndoRedoEventArgs Class |
[Missing <summary> documentation for "T:Rhino.Commands.UndoRedoEventArgs"]
Namespace: Rhino.Commands
The UndoRedoEventArgs type exposes the following members.
Name | Description | |
---|---|---|
CommandId | ||
IsBeforeBeginRecording | ||
IsBeforeEndRecording | ||
IsBeginRecording | ||
IsBeginRedo | ||
IsBeginUndo | ||
IsEndRecording | ||
IsEndRedo | ||
IsEndUndo | ||
IsPurgeRecord | ||
UndoSerialNumber |
Name | Description | |
---|---|---|