UndoRedoEventArgs Properties |
The UndoRedoEventArgs type exposes the following members.
Name | Description | |
---|---|---|
![]() | CommandId | |
![]() | IsBeforeBeginRecording | |
![]() | IsBeforeEndRecording | |
![]() | IsBeginRecording | |
![]() | IsBeginRedo | |
![]() | IsBeginUndo | |
![]() | IsEndRecording | |
![]() | IsEndRedo | |
![]() | IsEndUndo | |
![]() | IsPurgeRecord | |
![]() | UndoSerialNumber |