IResizableListT Interface |
Namespace: Rhino.Collections
The IResizableListT type exposes the following members.
Name | Description | |
---|---|---|
Count |
Gets or sets the length of the list.
This hides (Shadows in Vb.Net) the read-only Count property of the generic list.
| |
Name | Description | |
---|---|---|