IResizableListT Properties |
The IResizableListT generic type exposes the following members.
Name | Description | |
---|---|---|
![]() | Count |
Gets or sets the length of the list.
This hides (Shadows in Vb.Net) the read-only Count property of the generic list.
|
![]() | IsReadOnly | Gets a value indicating whether the ICollectionT is read-only. (Inherited from ICollectionT.) |
![]() | Item | Gets or sets the element at the specified index. (Inherited from IListT.) |