Click or drag to resize

OptionsDialogPage Properties

The OptionsDialogPage type exposes the following members.

Properties
  NameDescription
Public propertyOptionsPageType
17 March 2021 John Morse For internal use in determining the page type. RhinoMac uses this to ensure pages are sized properly when hosting them.
Top
See Also