TrulyObservableOrderedSetT Properties |
The TrulyObservableOrderedSetT generic type exposes the following members.
Name | Description | |
---|---|---|
![]() | Count |
Returns the total number of items in the set.
|
![]() | IsReadOnly |
Always returns false.
|
![]() | Item |
Gets or replaces an element in the ordered set at the specified index.
|