StringWrapperConstPointer Property |
Gets the constant pointer (constant ON_wString*).
Namespace:
Rhino.Runtime.InteropWrappers
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public IntPtr ConstPointer { get; }
Public ReadOnly Property ConstPointer As IntPtr
Get
Return Value
Type:
IntPtrThe constant pointer.
See Also