StdVectorGuidItem Property |
Get the Guid at index
Namespace:
Rhino.Runtime.InteropWrappers
Assembly:
RhinoCommon (in RhinoCommon.dll)
Syntax public Guid this[
ulong index
] { get; }
Public ReadOnly Default Property Item (
index As ULong
) As Guid
Get
Parameters
- index
- Type: SystemUInt64
Return Value
Type:
GuidSee Also