SimpleArrayGuidItem Property |
Get the Guid at index
Namespace:
Rhino.Runtime.InteropWrappers
Assembly:
RhinoCommon (in RhinoCommon.dll)
Syntax public Guid this[
int index
] { get; }
Public ReadOnly Default Property Item (
index As Integer
) As Guid
Get
Parameters
- index
- Type: SystemInt32
Return Value
Type:
GuidSee Also