Vector3dMaximumCoordinate Property |
Gets the largest (both positive and negative) component value in this vector, as an absolute value.
Namespace:
Rhino.Geometry
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public double MaximumCoordinate { get; }
Public ReadOnly Property MaximumCoordinate As Double
Get
Property Value
Type:
DoubleSee Also