Gets the font at a position.
Namespace:
Rhino.DocObjects.Tables
Assembly:
RhinoCommon (in RhinoCommon.dll)
Syntax public Font this[
int index
] { get; }
Public ReadOnly Default Property Item (
index As Integer
) As Font
Get
Parameters
- index
- Type: SystemInt32
The index of the font.
Return Value
Type:
FontA font, or null if no font was not found at that position.
See Also