UserDataListItem Property |
Retrieve through indexer. Read-only access.
Namespace:
Rhino.DocObjects.Custom
Assembly:
RhinoCommon (in RhinoCommon.dll)
Syntax public UserData this[
int index
] { get; }
Public ReadOnly Default Property Item (
index As Integer
) As UserData
Get
Parameters
- index
- Type: SystemInt32
Return Value
Type:
UserDataSee Also