Click or drag to resize

ToolbarFileCollection Methods

The ToolbarFileCollection type exposes the following members.

Methods
  NameDescription
Public methodFindByName
Gets an open toolbar file by name, or alias.
Public methodFindByPath
Gets an open toolbar by full path.
Public methodGetEnumerator
Gets a toolbar file enumerator.
Public methodOpen
Opens a toolbar file.
Top
See Also