RuiUpdateUi Methods |
The RuiUpdateUi type exposes the following members.
Name | Description | |
---|---|---|
RegisterMenuItem(Guid, Guid, Guid, RuiUpdateUiUpdateMenuItemEventHandler) | Register menu item update delegate | |
RegisterMenuItem(String, String, String, RuiUpdateUiUpdateMenuItemEventHandler) | Register menu item update delegate | |