Click or drag to resize

CollapsibleSectionViewModel Methods

The CollapsibleSectionViewModel type exposes the following members.

Methods
  NameDescription
Public methodCommit
Public methodDiscard
Public methodGetData
Call for an interface to data
Public methodUndoHelper
Helper function to ease the use of undo records
Top
See Also