Click or drag to resize

RdkUndoRecord Methods

The RdkUndoRecord type exposes the following members.

Methods
  NameDescription
Public methodDispose
Dispose for RdkUndoRecord
Protected methodFinalize
Destructor for RdkUndoRecord
(Overrides ObjectFinalize.)
Public methodSetDescription
Set description for RdkUndoRecord
Top
See Also