Click or drag to resize

PreviewSceneServer Methods

The PreviewSceneServer type exposes the following members.

Methods
  NameDescription
Public methodApplyRotation
Set Scene Server Rotation
Public methodDispose
Dispose for PreviewSceneServer
Protected methodDispose(Boolean)
Dispose for PreviewSceneServer
Protected methodFinalize
Destructor for PreviewSceneServer
(Overrides ObjectFinalize.)
Public methodSetSceneScale
Set Scene Server Scale
Top
See Also