Click or drag to resize

PreviewJobSignature Methods

The PreviewJobSignature type exposes the following members.

Methods
  NameDescription
Public methodCompare
Compare two Preview Job Signatures. True if they are the same, otherwise false.
Public methodDispose
Dispose
Protected methodFinalize
Preview Job Signature destructor
(Overrides ObjectFinalize.)
Public methodImageHeight
The Height of the rendered preview image
Public methodImageWidth
The Width of the rendered preview image
Top
See Also