Click or drag to resize

LightManagerSupportClient Methods

The LightManagerSupportClient type exposes the following members.

Methods
  NameDescription
Public methodDeleteLight
Public methodDispose
Protected methodFinalize (Overrides ObjectFinalize.)
Public methodGetLightFromId
Public methodGetLights
Public methodGetLightSolo
Public methodGroupLights
Public methodLightDescription
Public methodLightsInSoloStorage
Public methodModifyLight
Public methodObjectFromLight
Public methodOnEditLight
Public methodSetLightSolo
Public methodUnGroup
Top
See Also