Click or drag to resize

Instance Methods

The Instance type exposes the following members.

Methods
  NameDescription
Public methodDispose
Dispose method
Protected methodDispose(Boolean)
Dispose method.
Protected methodFinalize
Finalizer to ensure correctly implemented dispose pattern.
(Overrides ObjectFinalize.)
Top
See Also