Click or drag to resize

GetEllipse Methods

The GetEllipse type exposes the following members.

Methods
  NameDescription
Public methodDispose
Actively releases the unmanaged object.
Protected methodDispose(Boolean)
Releases the unmanaged object.
Protected methodFinalize
Passively releases the unmanaged object.
(Overrides ObjectFinalize.)
Public methodGet
Prompt for the getting of an ellipse.
Top
See Also