HiddenLineDrawingObjectCurve Methods |
The HiddenLineDrawingObjectCurve type exposes the following members.
Name | Description | |
---|---|---|
Curve(Double) |
Returns the HiddenLineDrawingCurve object containing parameter 't'.
| |
Curve(Double, Int32) |
Returns the HiddenLineDrawingCurve object containing parameter 't'.
| |