Click or drag to resize

LocalizeStringPair Constructor

Initializes a new instance of the LocalizeStringPair class

Namespace:  Rhino.UI
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax
public LocalizeStringPair(
	string english,
	string local
)

Parameters

english
Type: SystemString

[Missing <param name="english"/> documentation for "M:Rhino.UI.LocalizeStringPair.#ctor(System.String,System.String)"]

local
Type: SystemString

[Missing <param name="local"/> documentation for "M:Rhino.UI.LocalizeStringPair.#ctor(System.String,System.String)"]

See Also